Folgefehler zur Wartung vom 18.01.23 (Spleißarbeiten im VB3)
Incident Report for unibonn
Resolved
This incident has been resolved.
Posted Jan 19, 2023 - 13:49 CET
Investigating
In Folge der Spleißarbeiten im Bereich des Akademischen Kunstmuseums (Wartung vom 18.01.2023) gibt es Probleme mit den Verbindungen zu den Gebäuden - Lennéstraße 1 - Lennéstraße 2 - Am Hofgarten 15 - Am Hofgarten 22. An der Fehlerbehebung wird gearbeitet.
Posted Jan 19, 2023 - 06:15 CET
This incident affected: Datenablage & Fileservices (Sciebo Hochschulcloud.nrw, Forschungsdateninfrastruktur - FDI, Versionierungssystem - Bitbucket, GigaMove, Datensicherung für Server - Backup), Studiumorganisation & Digitale Lehre (Campus-Management - BASIS, Studienservice (HisInOne), eLearning - eCampus, E-Klausuren - eCampus, eLecture - Opencast, PC-Raum für Lehrveranstaltungen, Laptop-Verleih), Internet & Netzzugang (BONNET, VPN - Bonnet, WLAN - eduroam, WLAN für Tagungen und Gäste), Uni-ID (GOsa²), Serverhosting & -housing (uniVM, Institutsmaschinensaal - Serverhousing, Hochleistungsrechnen - HPC), E-Mail, Kalender & Kontakte (E-Mail, Ticketsystem - KIX, E-Mail-Listen), Videokonferenzen (BigBlueButton, DFNconf, Zoom, Zoom On-Premise), Drucken & Scannen (Posterdruck, 3D-Druck, Drucken, Kopieren & Scannen), Webdienste & Wiki (Projektmanagement - Jira, Wiki - Confluence, Webstatistik - Matomo, Webauftritt CMS - Plone 3, Webauftritt CMS - Plone 5, URL-Shortener), and Tools für Administrator:innen (Zeitserver, Shibboleth, Fernwartung - ISL, Firewall, IP-Adressmanagement - IPAM, Proxy-Server).